Nimloth SPK Server

OScam v11391-1

OScam
Minimum DSM version: 6.1-0000
OSCam is an Open Source Conditional Access Module software
Packageoscam
Version11391-1
Display NameOScam
MaintainerAdmin
Archalpine4k
Firmware6.1-0000

OSEmu v732-1

OSEmu
Minimum DSM version: 5.2-5644
simple (micro) emu
PackageOSEmu
Version732-1
Display NameOSEmu
Maintainerjahntheman
Archalpine4k
Firmware5.2-5644

PCSC-Lite v1.8.22-2

PCSC-Lite
Minimum DSM version: 6.1-0000
Middleware to access a smart card using SCard API (PC/SC)
Packagepcsc-lite
Version1.8.22-2
Display NamePCSC-Lite
MaintainerLudovic Rousseau
Archalpine4k
Firmware6.1-0000